Product:

Gwenhywfar

(Aquamaniac)
Repositories

Unknown:

This might be proprietary software.

#Vulnerabilities 1
Date ID Summary Products Score Patch
2019-12-03 CVE-2015-7542 A vulnerability exists in libgwenhywfar through 4.12.0 due to the usage of outdated bundled CA certificates. Gwenhywfar, Debian_linux, Leap N/A