Product:

Scipy

(Scipy)
Repositories

Unknown:

This might be proprietary software.

#Vulnerabilities 1
Date ID Summary Products Score Patch
2019-11-04 CVE-2013-4251 The scipy.weave component in SciPy before 0.12.1 creates insecure temporary directories. Debian_linux, Fedora, Enterprise_linux, Scipy N/A