Product:

Pam_shield

(Pam_shield_project)
Repositories

Unknown:

This might be proprietary software.

#Vulnerabilities 1
Date ID Summary Products Score Patch
2019-11-21 CVE-2012-2350 pam_shield before 0.9.4: Default configuration does not perform protective action Debian_linux, Pam_shield N/A