Product:

Eglibc

(Eglibc)
Repositories

Unknown:

This might be proprietary software.

#Vulnerabilities 1
Date ID Summary Products Score Patch
2019-12-31 CVE-2013-4357 The eglibc package before 2.14 incorrectly handled the getaddrinfo() function. An attacker could use this issue to cause a denial of service. Ubuntu_linux, Debian_linux, Eglibc, Fedora, Suse_linux_enterprise_server N/A