ID:

CVE-2018-20743 (NVD)

- Vulnerability Info (edit)
2019-01-25

murmur in Mumble through 1.2.19 before 2018-08-31 mishandles multiple concurrent requests that are persisted in the database, which allows remote attackers to cause a denial of service (daemon hang or crash) via a message flood.